Page 16 of 16 FirstFirst ... 61213141516
Results 151 to 153 of 153
  1. #151
    lawrawrrr's Avatar
    lawrawrrr is offline live long and suck it ☮
    General Manager

    Join Date
    Jul 2009
    Posts
    10,795
    Habbo
    lawrawrrr
    Tokens
    27,261
    Rep Count
    1372
    View Awards

    Default

    Quote Originally Posted by Jarkie View Post
    Hi @lawrawrrr; the forum keeps dropping out and I get this message:



    Not sure if anyone else is getting this.
    I've seen this before with some weird adverts but I don't have access to our Adwords account to do anything about it I'm afraid! Just have to reload and it works eventually.

    If you're constantly having the issue on the same page let me know because it might be an issue with the page or a post etc.

    Thanks!!


    Sent from my iPhone using Tapatalk


    so so so many prizes all for you to win!! click the banner to find out more



    loads of forum goodies for you!!
    Likes Jarkie liked this post

  2. #152
    Join Date
    Sep 2005
    Posts
    2,293
    Habbo
    Jarkie
    Tokens
    595
    Rep Count
    157
    View Awards

    Default

    Quote Originally Posted by lawrawrrr View Post
    I've seen this before with some weird adverts but I don't have access to our Adwords account to do anything about it I'm afraid! Just have to reload and it works eventually.

    If you're constantly having the issue on the same page let me know because it might be an issue with the page or a post etc.

    Thanks!!


    Sent from my iPhone using Tapatalk
    Hi Laura, it seems to only occur when I try to edit posts in the "advanced editing" section. And when I try and reload it just reloads into a blank page, so I am having to re-load habboxforum again and try again, and it occurs again. I can give you more details on Skype if you want?
    Jarkie | Habbox Comps | Habbox Wiki

    Merry Christmas all x


  3. #153
    lawrawrrr's Avatar
    lawrawrrr is offline live long and suck it ☮
    General Manager

    Join Date
    Jul 2009
    Posts
    10,795
    Habbo
    lawrawrrr
    Tokens
    27,261
    Rep Count
    1372
    View Awards

    Default

    Quote Originally Posted by Jarkie View Post
    Hi Laura, it seems to only occur when I try to edit posts in the "advanced editing" section. And when I try and reload it just reloads into a blank page, so I am having to re-load habboxforum again and try again, and it occurs again. I can give you more details on Skype if you want?
    OK so I've researched this and it's an issue with Google, they're saying they won't fix the issue and we have to disable the editor? Prob not gonna do that.

    Could you please confirm which editor you use - BB code, plain text or WYSIWYG (with the icons and stuff)

    Thanks!!
    Last edited by lawrawrrr; Yesterday at 07:36 PM.


    so so so many prizes all for you to win!! click the banner to find out more



    loads of forum goodies for you!!
    Likes LUCPIX liked this post

Page 16 of 16 FirstFirst ... 61213141516

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Single Sign On provided by vBSSO